Le dévers

Vous avez un souci avec ce logiciel, une aide serait la bienvenue alors n'hésitez pas ce forum est fait pour cela
Règles du forum
Merci de bien vouloir créer un nouveau post pour chaque demande. Merci de votre compréhension.
Si votre problème est résolu merci de bien vouloir éditer votre premier message et d'insérer cette icône de sujet Image

Le dévers

Message non lupar Tosca » Mer 20 Déc 2017 19:29

Bonsoir à tous :D ,

Je n'ai jamais essayé le dévers avec OR.
Quels sont les meilleurs réglages, et cela est-il valable pour toutes les lignes ?
Merci d'avance de votre aide,
Amicalement,
Didier ;)
Avatar de l’utilisateur
Tosca
Testeurs
Testeurs
 
Messages: 77
Inscription: Sam 28 Juil 2012 14:56
Localisation: Ligérien

Re: Le dévers

Message non lupar septf » Mer 20 Déc 2017 20:28

Bonsoir,

Sur la ligne PCA, j'utilise un peu le dévers, je l'ai réglé à 2 mais à quoi cela correspond, je ne sais pas trop. Le maximum que l'on peut mettre c'est 10. Si tu le mets plus haut tu vas vois un espace important entre les deux rails et ceux ci ne seront plus au sol, je pense qu'il faut faire des essais.

Cordialement
Jean-Marc
Si votre problème est résolu merci de bien vouloir éditer votre premier message et d'insérer cette icône de sujet Image
septf
Administrateur du site
Administrateur du site
 
Messages: 727
Inscription: Sam 9 Juin 2012 17:39
Localisation: Charente

Re: Le dévers

Message non lupar Tosca » Mer 20 Déc 2017 21:57

Bonsoir Jean-Marc,
septf a écrit:Bonsoir,
Sur la ligne PCA, j'utilise un peu le dévers, je l'ai réglé à 2 mais à quoi cela correspond, je ne sais pas trop. Le maximum que l'on peut mettre c'est 10. Si tu le mets plus haut tu vas vois un espace important entre les deux rails et ceux ci ne seront plus au sol, je pense qu'il faut faire des essais.
Cordialement
Jean-Marc

Merci de ta réponse.
Je vais tester...
Amicalement,
Didier ;)
Avatar de l’utilisateur
Tosca
Testeurs
Testeurs
 
Messages: 77
Inscription: Sam 28 Juil 2012 14:56
Localisation: Ligérien

Re: Le dévers

Message non lupar cycas » Jeu 21 Déc 2017 12:10

Bonjour à toutes et tous :D
Perso il est actuellement réglé à 1, mais 2 est possible sans anomalie.
Pour des réglages plus importants il peut y avoir sur certaines lignes apparition d'une bande herbeuse +/- importante entre les voies.
Amicalement.
Jean-Claude

Les vérités qu'on aime le moins à apprendre sont celles qu'on a le plus d'intérêt à savoir
Avatar de l’utilisateur
cycas
Testeurs
Testeurs
 
Messages: 306
Inscription: Mar 18 Juil 2017 10:12
Localisation: 56300 PONTIVY

Re: Le dévers

Message non lupar Tosca » Jeu 21 Déc 2017 16:23

Bonjour à tous,
cycas a écrit:Bonjour à toutes et tous :D
Perso il est actuellement réglé à 1, mais 2 est possible sans anomalie.
Pour des réglages plus importants il peut y avoir sur certaines lignes apparition d'une bande herbeuse +/- importante entre les voies.

Merci Jean-Claude de ce complément d'information.
Amicalement,
Didier ;)
Avatar de l’utilisateur
Tosca
Testeurs
Testeurs
 
Messages: 77
Inscription: Sam 28 Juil 2012 14:56
Localisation: Ligérien


Retourner vers Aide Openrails

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron